Vulnérabilité Log4j

Comme vous l'avez certainement déjà appris par les médias, un problème de sécurité informatique autour de l'outil Java s'est manifesté pendant les derniers jours.

15.12.2021: Outre notre sauvegarde de qualité standard, nous avons contrôlé tous nos systèmes pendant les deux derniers jours.

Vous pouvez être surs que le logiciel Java n'est utilisé ni dans le logiciel SEMA ni sur le serveur de mise à jour SEMA ni dans toutes les autres applications du groupe SEMA. Nous continuerons à suivre cette situation de près et vous informerons conformément.

Vous pouvez donc utiliser tous nos produits, comme d'habitude, sans aucun problème. Notre support technique est toujours à votre disposition pour répondre à vos questions.