Vulnerabilita Log4j

Avete sicuramente già letto nelle media che un problema di sicurezza informatica in ambito del soprannominato utensile log4j è stato scoperto durante gli ultimi giorni.

15.12.2021: Per questo abbiamo effettuato non solo il nostro controllo di qualità abituale ma abbiamo verificato anche tutti i nostri sistemi.

Potete essere sicuri che log4j non è utilizzato né nel software SEMA né sul server di aggiornamento SEMA e neanche in tutte le altre applicazioni del gruppo SEMA.

Potete tranquillamente continuare ad utilizzare tutti i nostri prodotti! Stiamo osservando la situazione attentamente vi informeremo in caso di ulteriori sviluppi. Il nostro servizio Assistenza clienti è sempre alla vostra disposizione per rispondere a qualsiasi domanda ulteriore.